
<!DOCTYPE html>
<!--[if IE 7]>
    <html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
    <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
    <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
        
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<title>
    Umpire en partido de secundaria imputado por estar borracho Vivelohoy</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivelohoy.com/xmlrpc.php">

<link rel="shortcut icon" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-sm.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-med.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-lg.png" /> 
	<!--[if lt IE 9]>
        <script src="http://www.vivelohoy.com/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
    
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PRICEVILLE, Alabama, EE.UU. (AP) — Es común criticar las decisiones de un árbitro acusándolo de estar borracho. En el caso de un umpire de béisbol en el es"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", cat-Deportes"/>
<link rel="canonical" href="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Umpire en partido de secundaria imputado por estar borracho" />
<meta property="og:description" content="PRICEVILLE, Alabama, EE.UU. (AP) — Es común criticar las decisiones de un árbitro acusándolo de estar borracho. En el caso de un umpire de béisbol en el es" />
<meta property="og:url" content="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" />
<meta property="og:site_name" content="Vivelohoy" />
<meta property="article:publisher" content="https://www.facebook.com/HoyMedia" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-03-10T09:55:06-06:00" />
<meta property="fb:admins" content="15104679" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PRICEVILLE, Alabama, EE.UU. (AP) — Es común criticar las decisiones de un árbitro acusándolo de estar borracho. En el caso de un umpire de béisbol en el es" />
<meta name="twitter:title" content="Umpire en partido de secundaria imputado por estar borracho" />
<meta name="twitter:site" content="@vivelohoy" />
<meta name="twitter:creator" content="@vivelohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; Feed" href="http://www.vivelohoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; RSS de los comentarios" href="http://www.vivelohoy.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Vivelohoy &raquo; iCal Feed" href="http://www.vivelohoy.com/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; Umpire en partido de secundaria imputado por estar borracho RSS de los comentarios" href="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivelohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='us-plugin-styles-css'  href='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/normalize.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vivelohoy.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/fonts/icons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons.min-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ionicons.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/style.css?ver=1467756028' type='text/css' media='all' />
<link rel='stylesheet' id='kickstart-grid-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/kickstart-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctmg-jp-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ctmg-jp.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctmg-ds-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ctmg-ds.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/www.vivelohoy.com\/wp-admin\/admin-ajax.php","tweet_via":"","success":"\u00a1Buen trabajo! Tu mensaje fue enviado.","trying":"Intentando enviar el e-mail","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/www.vivelohoy.com","B":"B","M":"M","k":"k","nonce":"07ecb7f60d","already_loved_message":"Ya has amado este art\u00edculo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/list-grid.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/waypoints/waypoints.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/gallery_analytics.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/mediaCheck/mediaCheck-min.js?ver=0.4.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/twttr.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.vivelohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivelohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivelohoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.vivelohoy.com/?p=8819377' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivelohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivelohoy.com%2Fdeportes%2F8819377%2Fumpire-en-partido-de-secundaria-imputado-por-estar-borracho" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivelohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivelohoy.com%2Fdeportes%2F8819377%2Fumpire-en-partido-de-secundaria-imputado-por-estar-borracho&#038;format=xml" />
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/anti-captcha/anti-captcha-0.3.js.php?ver=8c01a75941549a705cf7275e41b21f0d'></script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-03-10 09:55:06" />
<meta name="sailthru.title" content="Umpire en partido de secundaria imputado por estar borracho" />
<meta name="sailthru.tags" content="Deportes" />
<meta name="sailthru.author" content="AP" />
<meta name="sailthru.description" content="PRICEVILLE, Alabama, EE.UU. (AP) — Es común criticar las decisiones de un árbitro acusándolo de estar borracho. En el caso de un umpire de béisbol en el estado de Alabama, parece que ese era el caso. Un umpire fue imputado por estar intoxicado en público tras ser arrestado por dirigir un partido de béisbol entre &hellip; &lt;a href=&quot;http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho&quot; class=&quot;more-link&quot;&gt;Seguir leyendo &lt;span class=&quot;screen-reader-text&quot;&gt;Umpire en partido de secundaria imputado por estar borracho&lt;/span&gt; &lt;span class=&quot;meta-nav&quot;&gt;&rarr;&lt;/span&gt;&lt;/a&gt;" />
<!-- END Sailthru Horizon Meta Information -->

<!-- <meta name="NextGEN" version="2.1.79" /> -->
<style type="text/css">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</style>    
            <!-- Start: GPT Async -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function($) {
        $(document).ready(function() {
            // Cube ad in standard post
            if(typeof(is_standard) !== 'undefined' && is_standard) {
                // is_standard is set in single.php
                $('.entry-content > p:nth-of-type(2)').before($('#content-body-300x250'));
            }

            googletag.cmd.push(function() {
                window.gptadslots = new Array();
                window.leader_slots = $(document).find('.adslot.leaderboard');
                window.cube_slots = $(document).find('.adslot.cube');
                var leader_mapping = googletag.sizeMapping()
                                        .addSize([768, 0], [728, 90])
                                        .addSize([0, 0], [320, 50])
                                        .build(),
                    i = 0;

                $(window.leader_slots).each(function() {
                    window.gptadslots[i] = googletag.defineSlot('/4011/trb.vivelohoy2/deportes', 
                                                                [[$(this).data('width'), $(this).data('height')]],
                                                                $(this).attr('id'))
                                                    .setTargeting('pos', [$(this).attr('data-pos')])
                                                    .defineSizeMapping(leader_mapping)
                                                    .addService(googletag.pubads());
                    i++;
                });
                $(window.cube_slots).each(function() {
                    window.gptadslots[i] = googletag.defineSlot('/4011/trb.vivelohoy2/deportes', 
                                                                [[$(this).data('width'), $(this).data('height')]],
                                                                $(this).attr('id'))
                                                    .setTargeting('pos', [$(this).attr('data-pos')])
                                                    .addService(googletag.pubads());
                    i++;
                });

                googletag.pubads().setTargeting('ptype',['s']);
                googletag.pubads().enableAsyncRendering();
                googletag.enableServices();

                $(window.leader_slots).each(function() {
                    googletag.display($(this).attr('id'));
                });     
                $(window.cube_slots).each(function() {
                    googletag.display($(this).attr('id'));
                });           
            });

            mediaCheck({
                media: '(max-width: 768px)',
                both: function() {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh(window.gptadslots);
                    });
                }
            });
        });        
    })(jQuery);
</script>
<!-- End: GPT -->

<div style="display:none">
    <div id="content-body-300x250" class="adslot cube" data-width="300" data-height="250" data-pos="2"></div>
</div>

        <script async src="https://i.simpli.fi/dpx.js?cid=73868&action=100&segment=AutoSourceMarketing&m=1&sifi_tuid=42506"></script>
</head>

<body class="post-template-default single single-post postid-8819377 single-format-standard tribe-no-js tribe-bar-is-disabled tribe-theme-parent-twentythirteen tribe-theme-child-twentythirteen-child">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19836893-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    jQuery(document).ready(function(){
        
        /*-- Vuemix Video Page --*/
         jQuery('#my_wall, #my_wall_vxwpp, #my_wall_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'myWall');
        });
         jQuery('#my_wall1, #my_wall1_vxwpp, #my1_wall_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallOne');
        });
         jQuery('#my_wall2, #my_wall2_vxwpp, #my_wall2_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallTwo');
        });
        jQuery('#my_wall3, #my_wall3_vxwpp, #my_wall3_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallThree');
        });
        jQuery('#my_wall4, #my_wall4_vxwpp, #my_wall4_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallFour');
        });
        jQuery('#my_wall5, #my_wall5_vxwpp, #my_wall5_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallFive');
        });
        jQuery('#my_wall6, #my_wall6_vxwpp, #my_wall6_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallSix');
        });
        jQuery('#my_wall7, #my_wall7_vxwpp, #my_wall7_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallSeven');
        });
        jQuery('#my_wall8, #my_wall8_vxwpp, #my_wall8_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallEight');
        });
        jQuery('#my_wall9, #my_wall9_vxwpp, #my_wall9_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallNine');
        });
        jQuery('#my_wall10, #my_wall10_vxwpp, #my_wall10_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallTen');
        });
        
        /*--- Agave ---*/
        jQuery('#agaveSingle').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveSingle');
        });
        jQuery('#agaveHome').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveHome');
        });
        jQuery('#agaveChi').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveChi');
        });
        jQuery('#agaveEnt').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveEnt');
        });
        jQuery('#agaveDep').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveDep');
        });
        jQuery('#agaveEEUU').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveEEUU');
        });
        jQuery('#agaveMun').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveMun');
        });
        jQuery('#agaveElse').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveElse');
        });
        jQuery('#agaveOpi').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveOpi');
        });
        
        /*--- Reskin ---*/
        jQuery('#skinLT').click(function(){
            ga('send', 'event', 'goodman-theatre-reskin', 'reskin-lt');
        });
        jQuery('#skinRT').click(function(){
            ga('send', 'event', 'goodman-theatre-reskin', 'reskin-rt');
        });
        
        /*--- Leaderboards ---*/
        jQuery('#goya-one').click(function(){
            ga('send', 'event', 'goya-ad', 'goya-one');
        }); //1118-2016
        
        /*--- IvanRueda ---
        jQuery('#ivan-rueda-deportes').click(function(){
            ga('send', 'event', 'ivanVidOne', 'ivanOne-btnOne');
        });
        jQuery('#ivan-rueda-ent').click(function(){
            ga('send', 'event', 'ivanVidOne', 'ivanOne-btnTwo');
        });
        
        jQuery('#ivan-rueda-mundo').click(function(){
            ga('send', 'event', 'ivanVidTwo', 'ivanTwo-btnOne');
        });
        jQuery('#ivan-rueda-opinion').click(function(){
            ga('send', 'event', 'ivanVidTwo', 'ivanTwo-btnTwo');
        });*/
    });
</script>    <div id="toggle-sidebar">
	<a id="menu-close" href="#"></a>
	<div class="menu-wrapper">
		<li id="menu-item-7986992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986992"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-7987002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7987002"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-7987006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7987006"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8451159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8451159"><span class="activeBar"></span><a href="http://www.vivelohoy.com/eventos">Eventos</a></li>
<li id="menu-item-7986996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986996"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-7986997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986997"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8447929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8447929"><span class="activeBar"></span><a href="http://www.vivelohoy.com/video">Video</a></li>
<li id="menu-item-8420935" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-8420935"><span class="activeBar"></span><a href="http://www.vivelohoy.com/type/gallery">Fotogalerías</a></li>
<li id="menu-item-8451957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8451957"><span class="activeBar"></span><a href="http://www.vivelohoy.com/emprendedores">Emprendedores</a></li>
<li id="menu-item-8583195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583195"><span class="activeBar"></span><a href="http://www.vivelohoy.com/el-minuto-del-consumidor">El Minuto del Consumidor</a></li>
<li id="menu-item-8074513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8074513"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8456998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8456998"><span class="activeBar"></span><a href="http://www.vivelohoy.com/promociones">Promociones</a></li>
<li id="menu-item-8081212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8081212"><span class="activeBar"></span><a target="_blank" href="http://localads.vivelohoy.com/">Local Ads</a></li>
<li id="menu-item-8420184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8420184"><span class="activeBar"></span><a target="_blank" href="http://mylocal.vivelohoy.com/">Marketplace</a></li>
<li id="menu-item-8422005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8422005"><span class="activeBar"></span><a target="_blank" href="https://www.readoz.net/#/channel/hoy_chicago">Edición Impresa</a></li>
<li id="menu-item-8602212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8602212"><span class="activeBar"></span><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
<li id="menu-item-8818874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8818874"><span class="activeBar"></span><a href="http://www.vivelohoy.com/clasificados-2">Clasificados</a></li>
	</div>
	<div class="social-meta">
		<h3>Síganos en:</h3>
		<div class="socialSideWrapper">
			<a href="https://twitter.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a href="https://www.facebook.com/HoyMedia" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a href="http://instagram.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<!--<a href="https://www.youtube.com/user/VIVELOHOY" target="_blank" rel="nofollow"><i class="fa fa-youtube" aria-hidden="true"></i></a>-->
		</div>
	</div>
</div>
<!-- END #toggle-sidebar -->
    <div class="theme-wrap ">
        <header role="navigation"> <!--id="masthead" class="site-header"-->
            <!--<div class="tpBar teaseOn">
                <div class="container clearfix">
                    <span class="teaseTxt">Personaliza tus noticias. Suscribete a nuestro boletin electronico</span>
                    <a class="teaseBtn" href="#" data-reveal-id="teaseModBox">AQUI</a>
                </div>							
                <a id="teaseClose" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
            </div>-->
            <div class="header-top">
                <div class="container clearfix">
                    <div class="row mb0 rowFull clearfix">
                        <div class="column col-3 alpha omega weatherBlk">
                            <time datetime="2017-03-10">
								                                
                                <!-- Start Condition for day of week. -->
                                Viernes<br>
                                
                                <!-- Start Condition for month -->
                                marzo								10, 2017							</time>
                            <!--<div class="weatherInfo">
                                <div class="weatherIcon sunRain fl"></div>
                                <div class="weatherTemp fl">62&deg;</div>
                            </div>-->
                        </div>
                        <div class="column col-6 alpha omega txt-align-center headerLogo">
                            <a href="http://www.vivelohoy.com">
                                <img class="nav-logo" src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/images/vivelo-hoy_logo-white.png" alt="VIVELO HOY">
                            </a>
                        </div>
                        <div class="column col-3 alpha omega searchBlk">
                            <a class="searchBtn fr" href="#" rel="nofollow"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <a class="supLink fr" href="http://english.vivelohoy.com/" rel="nofollow">English</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-btm">
                <div class="container clearfix">
                    <div class="row mb0 rowFull clearfix">
                        <a id="menu-toggle" class="secBtn fl" href="#"><i class="fa fa-bars" aria-hidden="true"></i>secciones</a>
                        <nav class="fl" role="navigation">
                            <div class="menu-featured-categories-navigation-container"><ul class="mainNav-featCat"><li id="menu-item-8626940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626940"><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-8626939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8626939"><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-8626941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626941"><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8626943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626943"><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-8626942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626942"><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8626944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626944"><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8626945" class="altCatBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-8626945"><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
</ul></div>                        </nav>
                        <a class="secVideos  fr" href="http://www.vivelohoy.com/video"><i class="fa fa-play-circle" aria-hidden="true"></i>Video</a>
                    </div>
                </div>
            </div>

                                            </header><!-- END header -->
		
		<div class="searchBoxBlk">
			<div class="container clearfix">
				<div class="row rowFull mb0 alpha omega">
					<!-- Search -->
<a class="search-closeBtn" href="#"><i class="fa fa-times"></i></a>

<form class="searchForm" method="get" action="http://www.vivelohoy.com/" role="search">
	<input class="search-input" type="search" name="s" placeholder="Teclee una palabra clave..." value="" />
	<button class="search-submit" type="submit" role="button">Search<i class="fa fa-arrow-right"></i></button>
</form>				</div>
			</div>
		</div>
        
                
                <section id="page" class="hfeed site clearfix">
            <div id="main" class="site-main"><!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 10 declaration
		gptadslots[10]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-10').setTargeting('pos',['4']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-2').setTargeting('pos',['5']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-3').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-4').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-5').setTargeting('pos',['4']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-6').setTargeting('pos',['5']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250],[300,600]],'div-gpt-ad-184528226268347455-7').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250],[300,600]],'div-gpt-ad-184528226268347455-8').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-9').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4011/trb.vivelohoy2/hp', 'div-gpt-ad-184528226268347455-oop').addService(googletag.pubads());

		googletag.pubads().setTargeting('ptype',['sf']);
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT -->


<div id="primary" class="content-area">
    <div id="content" class="site-content" role="main">

                    <div class="adslot leaderboard">
                <!-- Beginning Async AdSlot 1 for Ad unit  trb.vivelohoy2/hp  ### size: [[728,90]] -->
                <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
                <div id='div-gpt-ad-184528226268347455-1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-1'); });
                    </script>
                </div>
                <!-- End AdSlot 1 -->
            </div>
                

                    <article id="post-8819377" class="post-8819377 post type-post status-publish format-standard hentry category-deportes">
                <div class="row rowFull-inner artDetailBar clearfix">
                    <a class="detailCategory" href="http://www.vivelohoy.com/temas/deportes">Deportes</a>                    <h1 class="detailTitle">Umpire en partido de secundaria imputado por estar borracho</h1>
                                        
                    <div class="authorDetail clearfix">
                        <div class="authorInfo fl">
                            Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;&nbsp;hace 16 minutos                                                                                </div>
                        <div class="commentInfo fl">
                                                                                        <a class="comFocusBtn" href="#"><span class="dsq-postid" data-dsqidentifier="8819377 http://www.vivelohoy.com/noticias/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho">0 Comentarios</span></a>
                                                    </div>
                        <div class="shareInfo fr">
                            <div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Umpire en partido de secundaria imputado por estar borracho" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" data-ajaxnetworks="pinterest,linkedin"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_more us_button us_no_count us_last"><a class="us_box" href="#" data-href="#us-modal-xxcUc"><div class="us_share"><i class="us-icon-plus"></i></div></a></div><div class="us_wrapper us_modal mfp-hide us_skin_default" id="us-modal-xxcUc"><div class="us_heading">More share buttons</div><div class="us_modal_button_wrapper us_tac" data-text="Umpire en partido de secundaria imputado por estar borracho" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho"><div class="us_wrapper us_modal mfp-hide" id="us-modal-DQFow" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" data-text="Umpire en partido de secundaria imputado por estar borracho"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_no_images alert alert-danger">There are no images.</div></div><div class="us_pinterest us_after_more us_button"><a class="us_box" href="#" data-href="#us-modal-DQFow"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div><div class="us_pocket us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-pocket"></i></div></a></div><div class="us_linkedin us_after_more us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div><div class="us_flipboard us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-flipboard"></i></div></a></div><div class="us_print us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-print"></i></div></a></div></div></div></div></div>                        </div>
                    </div><!-- .entry-meta -->
                </div>
        
                <div class="row entry-content clearfix">
                    <div class="column col-feature">
                                                
                            <div class="featIMGBlk">
                                <div class="featIMG">
                                                                                                                        <img class="hoyThumb" src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/images/hoy-thumb-default.jpg" alt="" />
                                                                                                            </div>

                                                            </div>
                        
                                                
                        <div class="single-contentBlk clearfix">
                            <p>PRICEVILLE, Alabama, EE.UU. (AP) — Es común criticar las decisiones de un árbitro acusándolo de estar borracho. En el caso de un umpire de béisbol en el estado de Alabama, parece que ese era el caso.</p>
<p>Un umpire fue imputado por estar intoxicado en público tras ser arrestado por dirigir un partido de béisbol entre escuelas secundarias mientras estaba borracho.</p>
<p>La policía de Priceville dijo que Derek Bryant fue arrestado el lunes por la noche cuando faltaba un inning del partido en la Escuela Secundaria Priceville, reportó el canal local WAAY-TV .</p>
<p>Las autoridades fueron llamadas al lugar después que los entrenadores de los equipos dijeron haber detectado alcohol en el aliento de Bryant.</p>
<p>Cuando fue arrestado, Bryant llevaba varias horas en el partido, pero nadie lo vio consumir alcohol en el terreno de juego.</p>
<p>El hombre dijo a la policía que había estado bebiendo antes del partido.</p>
                                                    </div>
                        
                        <div class="footerDetail clearfix">
                            <div class="shareInfo fl">
                                <div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Umpire en partido de secundaria imputado por estar borracho" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" data-ajaxnetworks="pinterest,linkedin"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_more us_button us_no_count us_last"><a class="us_box" href="#" data-href="#us-modal-3cMTc"><div class="us_share"><i class="us-icon-plus"></i></div></a></div><div class="us_wrapper us_modal mfp-hide us_skin_default" id="us-modal-3cMTc"><div class="us_heading">More share buttons</div><div class="us_modal_button_wrapper us_tac" data-text="Umpire en partido de secundaria imputado por estar borracho" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho"><div class="us_wrapper us_modal mfp-hide" id="us-modal-F9irl" data-url="http://www.vivelohoy.com/deportes/8819377/umpire-en-partido-de-secundaria-imputado-por-estar-borracho" data-text="Umpire en partido de secundaria imputado por estar borracho"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_no_images alert alert-danger">There are no images.</div></div><div class="us_pinterest us_after_more us_button"><a class="us_box" href="#" data-href="#us-modal-F9irl"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div><div class="us_pocket us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-pocket"></i></div></a></div><div class="us_linkedin us_after_more us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div><div class="us_flipboard us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-flipboard"></i></div></a></div><div class="us_print us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-print"></i></div></a></div></div></div></div></div>                            </div>
                            <div class="tagInfo fl">
                                                            </div>
                        </div>

                                                
<div id="disqus_thread">
    </div>

                    </div>
                    <div class="column col-side">
                                    <div class="adslot">
            <!-- Beginning Async AdSlot 9 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
            <div id='div-gpt-ad-184528226268347455-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-9'); });
                </script>
            </div>
            <!-- End AdSlot 9 -->
        </div>
    
	
<div class="articleFeed-simple clearfix">
    <h3>Lo más leído</h3>
    <ul>
                                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/7970509/laura-bozzo-de-%e2%80%98senorita-laura%e2%80%99-a-%e2%80%98laura-de-mexico%e2%80%99" rel="bookmark" accesskey="s">
                        <h4>Laura Bozzo: de ‘Señorita Laura’ a ‘Laura de México’</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						12/23/10                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/eeuu/8424933/la-accion-ejecutiva-de-obama-preguntas-y-respuestas" rel="bookmark" accesskey="s">
                        <h4>La acción ejecutiva de Obama, preguntas y respuestas</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/eeuu">EEUU</a>						11/20/14                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/8003242/nuestra-belleza-latina-2011-una-critica-constructiva" rel="bookmark" accesskey="s">
                        <h4>Nuestra Belleza Latina 2011: Una crítica (constructiva)</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						05/23/11                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/opinion/8436587/rodner-figueroa-despedido-de-univision-por-comentario-racista-sobre-michelle-obama" rel="bookmark" accesskey="s">
                        <h4>Rodner Figueroa despedido de Univision por comentario racista sobre Michelle Obama</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/opinion">Opinión</a>						03/11/15                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/mundo/8040877/aljazeera-muestra-imagenes-de-gadafi-muerto" rel="bookmark" accesskey="s">
                        <h4>Aljazeera muestra imágenes de Gadafi muerto (VIDEO)</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/mundo">Mundo</a>						10/20/11                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/8022569/ex-esposa-del-marido-de-galilea-montijo-sufre" rel="bookmark" accesskey="s">
                        <h4>Ex esposa del marido de Galilea Montijo sufre</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						08/9/11                    </div>
                </li>

                        </ul>
</div>

            <div class="adslot">
            <!-- Beginning Async AdSlot 9 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
            <div id='div-gpt-ad-184528226268347455-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-9'); });
                </script>
            </div>
            <!-- End AdSlot 9 -->
        </div>
                        </div>
                </div>
            </article>
                

        <div class="adslot leaderboard-wide">
            <!-- Beginning Async AdSlot 3 for Ad unit  trb.vivelohoy2/hp  ### size: [[728,90]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
            <div id='div-gpt-ad-184528226268347455-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-3'); });
                </script>
            </div>
            <!-- End AdSlot 3 -->
        </div>
        <!--<div class="adslotBarker">
            <div class="barkerAd">
                <a id="diademuertosSingle" class="barkerAdclass" href="http://www.vivelohoy.com/diademuertos"></a>
            </div>
        </div>-->

        <div class="row entry-content clearfix">
            <div class="column col-feature single-btmFeature">
                <ul class="articleFeed-typ">
		
									
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/deportes/8819364/encargado-de-mundial-2018-no-podra-estar-en-consejo-fifa" rel="bookmark" accesskey="s">
                                            <img width="450" height="299" src="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-450x299.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-450x299.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-768x511.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-860x572.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-30x20.jpeg 30w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-474x315.jpeg 474w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-250x166.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-300x200.jpeg 300w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsOwiAQBdAVYS5DgfZjki7DX-RhSVBITFGTWbzxLOBIrAzjiy0J78CcBaQWDkUrTMlqLwErUpBUrcFRbng4TxgqJD0mtgTacj54jZra2GfdebWj69xP6QsJt17Gm8Mw13jsz7uROtg6q9dtMYHFXAoOQ-50x33.jpeg 50w" sizes="(max-width: 450px) 100vw, 450px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/deportes">Deportes</a>					<a class="feed-title" href="http://www.vivelohoy.com/deportes/8819364/encargado-de-mundial-2018-no-podra-estar-en-consejo-fifa" rel="bookmark" accesskey="s">
						<h2>Encargado de Mundial 2018 no podrá estar en Consejo FIFA</h2>
					</a>
					
					<p>El jefe del comité organizador del Mundial de Rusia, Vitaly Mutko, no podrá ser candidato a la reelección al Consejo de la FIFA después que una evaluación del organismo determinó que no es apto. El comité de evaluación de la FIFA decidió que Mutko ya no puede estar en su Consejo administrador debido a sus &hellip; <a href="http://www.vivelohoy.com/deportes/8819364/encargado-de-mundial-2018-no-podra-estar-en-consejo-fifa" class="more-link">Seguir leyendo <span class="screen-reader-text">Encargado de Mundial 2018 no podrá estar en Consejo FIFA</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/deportes/8819364/encargado-de-mundial-2018-no-podra-estar-en-consejo-fifa" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Encargado de Mundial 2018 no podrá estar en Consejo FIFA" data-url="http://www.vivelohoy.com/deportes/8819364/encargado-de-mundial-2018-no-podra-estar-en-consejo-fifa"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						9:55am					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/deportes/8819366/brasil-jugara-contra-alemania-por-primera-vez-del-7-1" rel="bookmark" accesskey="s">
                                            <img width="450" height="300" src="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-450x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-450x300.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-768x511.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-860x573.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-30x20.jpeg 30w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-473x315.jpeg 473w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-250x166.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-300x200.jpeg 300w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzEsKwjAQANATRSaTz9jFQIhNs3HBqIJlEaFOby6ecsn-c3eeHSgCekKAN4BSKwc0RWbMKtsw6JKgaQ2C0X5QOAJwDiSa-JCVGDnAe3WVsL66wzt773zyX2h5yV7sjGS8Ow9zivj7vRupgjYtG4358AUTMKG8-50x33.jpeg 50w" sizes="(max-width: 450px) 100vw, 450px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/deportes">Deportes</a>					<a class="feed-title" href="http://www.vivelohoy.com/deportes/8819366/brasil-jugara-contra-alemania-por-primera-vez-del-7-1" rel="bookmark" accesskey="s">
						<h2>Brasil jugará contra Alemania por primera vez del 7-1</h2>
					</a>
					
					<p>RIO DE JANEIRO (AP) — Alemania y Brasil se enfrentarán en un partido amistoso el próximo año, la primera vez que se verán las caras desde que los europeos aplastaron a la Verdeamarela por 7-1 en las semifinales de la Copa del Mundo de 2014. La Confederación Brasileña de Fútbol anunció el viernes que el &hellip; <a href="http://www.vivelohoy.com/deportes/8819366/brasil-jugara-contra-alemania-por-primera-vez-del-7-1" class="more-link">Seguir leyendo <span class="screen-reader-text">Brasil jugará contra Alemania por primera vez del 7-1</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/deportes/8819366/brasil-jugara-contra-alemania-por-primera-vez-del-7-1" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Brasil jugará contra Alemania por primera vez del 7-1" data-url="http://www.vivelohoy.com/deportes/8819366/brasil-jugara-contra-alemania-por-primera-vez-del-7-1"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						9:55am					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/deportes/8819373/barcelona-extiende-contrato-de-rakitic-hasta-2021" rel="bookmark" accesskey="s">
                                            <img width="414" height="308" src="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-450x335.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-450x335.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-768x571.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-860x640.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-30x22.jpeg 30w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-423x315.jpeg 423w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-250x186.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzVkKwjAQANATRSbLZNqPgR7D3zSLDUQTkEaFObx6gfckv9lbbxA0GVoAwCOAxMoJc3ZmdSq7tahSIKndQVE-EHgCQNpRek1MxmiQ88lt1tbCNuvMrR9c4n9Lmflv44k48Vh2Gs8tsfNSh2s0Tq9ELzBTgOKE4-50x37.jpeg 50w" sizes="(max-width: 414px) 100vw, 414px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/deportes">Deportes</a>					<a class="feed-title" href="http://www.vivelohoy.com/deportes/8819373/barcelona-extiende-contrato-de-rakitic-hasta-2021" rel="bookmark" accesskey="s">
						<h2>Barcelona extiende contrato de Rakitic hasta 2021</h2>
					</a>
					
					<p>BARCELONA (AP) — El Barcelona anunció la extensión del contrato del mediocampista Ivan Rakitic hasta 2021. El campeón del fútbol español indicó que la cláusula de rescisión del contrato es de 125 millones de euros (132 millones de dólares). El croata de 29 años suma 23 goles en 145 partidos desde que llegó al Barsa &hellip; <a href="http://www.vivelohoy.com/deportes/8819373/barcelona-extiende-contrato-de-rakitic-hasta-2021" class="more-link">Seguir leyendo <span class="screen-reader-text">Barcelona extiende contrato de Rakitic hasta 2021</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/deportes/8819373/barcelona-extiende-contrato-de-rakitic-hasta-2021" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Barcelona extiende contrato de Rakitic hasta 2021" data-url="http://www.vivelohoy.com/deportes/8819373/barcelona-extiende-contrato-de-rakitic-hasta-2021"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						9:55am					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/deportes/8819375/mls-posponen-partido-orlando-city-revolution-por-frio" rel="bookmark" accesskey="s">
                                            <img width="234" height="308" src="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-450x592.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-450x592.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-768x1011.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-860x1132.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-23x30.jpeg 23w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-239x315.jpeg 239w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-250x329.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/03/mainjpgentid675772authTokeneNoVzFsKwjAQBdAVRW4endiPgS7D3zQPG4gmII0Ks3jxLOBIjBZMgu0N4KgBZAYmWDEsuessouOFUKktodiqLgQR6IyEV6TeyN0ZDzxW3W1sI268ytH17if0hZ-XvngZbw7D3uKxPe9W6mClLa0rWUf4AazOKV4-38x50.jpeg 38w" sizes="(max-width: 234px) 100vw, 234px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/deportes">Deportes</a>					<a class="feed-title" href="http://www.vivelohoy.com/deportes/8819375/mls-posponen-partido-orlando-city-revolution-por-frio" rel="bookmark" accesskey="s">
						<h2>MLS: Posponen partido  Orlando City-Revolution por frío</h2>
					</a>
					
					<p>FOXBOROUGH, Massachusetts, EE.UU. (AP) — El partido del sábado entre el Revolution de Nueva Inglaterra y Orlado City fue pospuesto por las gélidas temperaturas y fuertes vientos que se esperan ese día en el estadio Gillette. El encuentro fue reprogramado para el 2 de septiembre, y los espectadores podrán utilizar los mismos boletos del partido &hellip; <a href="http://www.vivelohoy.com/deportes/8819375/mls-posponen-partido-orlando-city-revolution-por-frio" class="more-link">Seguir leyendo <span class="screen-reader-text">MLS: Posponen partido  Orlando City-Revolution por frío</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/deportes/8819375/mls-posponen-partido-orlando-city-revolution-por-frio" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="MLS: Posponen partido  Orlando City-Revolution por frío" data-url="http://www.vivelohoy.com/deportes/8819375/mls-posponen-partido-orlando-city-revolution-por-frio"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						9:55am					</div>
				</div>
			</li>
			</ul>
            </div>
            <div class="column col-side single-btmSide">
                <div class="adslot">
                    <!-- Beginning Async AdSlot 2 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
                    <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
                    <div id='div-gpt-ad-184528226268347455-2'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-2'); });
                        </script>
                    </div>
                    <!-- End AdSlot 2 -->
                </div>
            </div>
        </div>

                
		              
                <div class="adslot leaderboard-btm ymSub">
                    <!-- Beginning Async AdSlot 4 for Ad unit  trb.vivelohoy2/hp  ### size: [[728,90]] -->
                    <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
                    <div id='div-gpt-ad-184528226268347455-4'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-4'); });
                        </script>
                    </div>
                    <!-- End AdSlot 4 -->
                </div>

                <div class="ymAdslot">
                    <div id="ym_1356444670590877399" class="ym"></div>
                    <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m3.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
                </div>
            
                    
        <script>
            var is_standard = true;
        </script>

    </div><!-- #content -->
</div><!-- #primary -->


            </div><!-- END #main -->
        </section><!-- END #page -->

		<footer>
			<div class="container clearfix">
				<div class="row rowFull mb0 clearfix">
					<div class="column col_3 footOne">
						<div id="nav_menu-3" class="widget_nav_menu footLinks-one clearfix"><h3 class="widget-title">Secciones</h3><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-8626947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626947"><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-8626946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8626946"><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-8626948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626948"><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8626951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626951"><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-8626950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626950"><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8626953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626953"><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8626952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626952"><a href="http://www.vivelohoy.com/temas/video">Video</a></li>
<li id="menu-item-8626954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626954"><a href="http://www.vivelohoy.com/eventos">Eventos</a></li>
<li id="menu-item-8626955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626955"><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
<li id="menu-item-8626956" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-8626956"><a href="http://www.vivelohoy.com/type/gallery">Fotogalerías</a></li>
<li id="menu-item-8626957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626957"><a href="http://www.vivelohoy.com/emprendedores">Emprendedores</a></li>
<li id="menu-item-8626959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626959"><a href="http://www.vivelohoy.com/el-minuto-del-consumidor">El Minuto del Consumidor</a></li>
<li id="menu-item-8626960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626960"><a href="http://www.vivelohoy.com/promociones">Promociones</a></li>
<li id="menu-item-8818872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8818872"><a href="http://www.vivelohoy.com/clasificados-2">Clasificados</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footTwo">
						<div id="nav_menu-4" class="widget_nav_menu footLinks-two clearfix"><h3 class="widget-title">Más sobre Hoy</h3><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-8626961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626961"><a href="http://localads.vivelohoy.com/">Anuncios Locales</a></li>
<li id="menu-item-8626962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626962"><a href="http://mylocal.vivelohoy.com/">Marketplace</a></li>
<li id="menu-item-8626963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626963"><a href="https://www.readoz.com/#/channel/hoy_chicago">Edición Impresa</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footThree">
						<div id="nav_menu-5" class="widget_nav_menu footLinks-three clearfix"><h3 class="widget-title">Información</h3><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-8626964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626964"><a href="http://www.vivelohoy.com/about-vivelohoy">Acerca de Nosotros</a></li>
<li id="menu-item-8626965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626965"><a href="http://www.vivelohoy.com/advertise">Advertise with HOY</a></li>
<li id="menu-item-8626967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626967"><a href="http://www.tronc.com/terminos-de-servicio-principales/">Términos de servicio</a></li>
<li id="menu-item-8626968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626968"><a href="http://www.tronc.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footFour">
						<div id="text-3" class="widget_text footLinks-four clearfix">			<div class="textwidget"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.vivelohoy.com/wp-content/uploads/2016/05/vivelo-hoy_logo-white.png" /><noscript><img src="http://www.vivelohoy.com/wp-content/uploads/2016/05/vivelo-hoy_logo-white.png" /></noscript></div>
		</div>						<div class="social-meta">
							<h3>Síganos en:</h3>
							<div class="socialSideWrapper">
								<a href="https://twitter.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
								<a href="https://www.facebook.com/HoyMedia" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
								<a href="http://instagram.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
								<!--<a href="https://www.youtube.com/user/VIVELOHOY" target="_blank" rel="nofollow"><i class="fa fa-youtube" aria-hidden="true"></i></a>-->
							</div>
						</div>
                        <a id="hoy-playBtn" class="clearfix" href="http://www.vivelohoy.com/hoy-play">
                            <div class="hoy-playIMG fl">
                                <img src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/images/footer_hoyPlay-downloadBtn.png" />
                            </div>
                            <p class="hoy-playTxt fl">
                                Consigue la aplicación de Hoy Play
                            </p>
                            <i class="fa fa-chevron-right fl" aria-hidden="true"></i>
                        </a>
					</div>
				</div>
			</div>
			<div class="container footBtm clearfix">
				<div class="row rowFull mb0 clearfix">
					<p>© 2017 Hoy</p>
				</div>
			</div>
		</footer>
    </div><!--- END .theme-wrap --->

	<script src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/s_code_vivelohoy.js" type="text/javascript"></script>
<!-- SiteCatalyst code version: H.1.
     Copyright 1997-2005 Omniture, Inc. More info available at
     http://www.omniture.com -->
<script type="text/javascript">

s.server="www.vivelohoy.com";
s.channel="VIVELOHOY:deportes";

s.pageName="VIVELOHOY / Umpire en partido de secundaria imputado por estar borracho - Story.";
s.prop38="Story";

s.eVar21="Story";
s.eVar42="AP";


s.hier1="VIVELOHOY:";
s.hier2="";
s.hier4="";


var imgArray = document.images;
var iframeArray = document.getElementsByTagName("iframe");
var scriptArray = document.getElementsByTagName("script");
var isAdBlocked = 0;

if (window.SymError || window.SymWinOpen || window.SymRealWinOpen) {
  isAdBlocked=1;
}
if (!isAdBlocked) {
  for (var i=0; i<imgArray.length; i++) {
    if(imgArray[i].style.display == 'none') { isAdBlocked=1; break; } 
  }
}
if (!isAdBlocked) {
  for (var j=0; j<iframeArray.length; j++) {
    if (iframeArray[j].style.display == 'none') { isAdBlocked=1; break; }
  }
}
if (!isAdBlocked) {
  for (var j=0; j<scriptArray.length; j++) {
    if (scriptArray[j].style.display == 'none') { isAdBlocked=1; break; } 
  }
}
if(isAdBlocked) { s.prop50="ad blocking"; }

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if (s_code) document.write(s_code);
</script>

<script language="JavaScript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>

<!--/DO NOT REMOVE/--> 
<!-- End SiteCatalyst code version: H.1. -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/nav-changer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/nav-buttons.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/data-img-jquery/data-img.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/responsive_images.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/js/ctmg-mainNav.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/ensighten.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"8819377 http:\/\/www.vivelohoy.com\/noticias\/8819377\/umpire-en-partido-de-secundaria-imputado-por-estar-borracho","disqusShortname":"vivelohoy","disqusTitle":"Umpire en partido de secundaria imputado por estar borracho","disqusUrl":"http:\/\/www.vivelohoy.com\/deportes\/8819377\/umpire-en-partido-de-secundaria-imputado-por-estar-borracho","options":{"manualSync":""},"postId":"8819377"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vivelohoy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain:'horizon.vivelohoy.com'
         });
  }
});
 </script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>

<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->

<script>jQuery(document).ready(function($) {});</script>
	<!-- Simpli.fi Pixel -->
	<script async src="https://i.simpli.fi/dpx.js?cid=23231&action=100&segment=hoyllc&m=1&sifi_tuid=9736"></script>
</body>
</html>