
<!DOCTYPE html>
<!--[if IE 7]>
    <html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
    <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
    <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
        
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<title>
    Así fue el homenaje a Juan Gabriel Vivelohoy</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivelohoy.com/xmlrpc.php">

<link rel="shortcut icon" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-sm.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-med.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/images/icon-lg.png" /> 
	<!--[if lt IE 9]>
        <script src="http://www.vivelohoy.com/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
    
	
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En el homenaje &quot;Eternamente Juan Gabriel... Vive la Experiencia, el &quot;Divo de Juárez&quot;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &amp; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Credence, Jesse &amp; Joy, Juan Gabriel, Natalia Lafourcade, Pepe Aguilar, cat-Entretenimiento"/>
<link rel="canonical" href="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así fue el homenaje a Juan Gabriel" />
<meta property="og:description" content="En el homenaje &quot;Eternamente Juan Gabriel... Vive la Experiencia, el &quot;Divo de Juárez&quot;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &amp; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma." />
<meta property="og:url" content="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" />
<meta property="og:site_name" content="Vivelohoy" />
<meta property="article:publisher" content="https://www.facebook.com/HoyMedia" />
<meta property="article:author" content="gisela.orozco" />
<meta property="article:tag" content="Credence" />
<meta property="article:tag" content="Jesse &amp; Joy" />
<meta property="article:tag" content="Juan Gabriel" />
<meta property="article:tag" content="Natalia Lafourcade" />
<meta property="article:tag" content="Pepe Aguilar" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2017-02-19T10:48:28-06:00" />
<meta property="fb:admins" content="15104679" />
<meta property="og:image" content="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-478x315.jpg" />
<meta property="og:image:width" content="478" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En el homenaje &quot;Eternamente Juan Gabriel... Vive la Experiencia, el &quot;Divo de Juárez&quot;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &amp; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma." />
<meta name="twitter:title" content="Así fue el homenaje a Juan Gabriel" />
<meta name="twitter:site" content="@vivelohoy" />
<meta name="twitter:image" content="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg" />
<meta name="twitter:creator" content="@giselaorozco" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; Feed" href="http://www.vivelohoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; RSS de los comentarios" href="http://www.vivelohoy.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Vivelohoy &raquo; iCal Feed" href="http://www.vivelohoy.com/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vivelohoy &raquo; Así fue el homenaje a Juan Gabriel RSS de los comentarios" href="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivelohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='us-plugin-styles-css'  href='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/normalize.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vivelohoy.com/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/fonts/icons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons.min-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ionicons.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/style.css?ver=1467756028' type='text/css' media='all' />
<link rel='stylesheet' id='kickstart-grid-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/kickstart-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctmg-jp-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ctmg-jp.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctmg-ds-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/css/ctmg-ds.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.vivelohoy.com/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/www.vivelohoy.com\/wp-admin\/admin-ajax.php","tweet_via":"","success":"\u00a1Buen trabajo! Tu mensaje fue enviado.","trying":"Intentando enviar el e-mail","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/www.vivelohoy.com","B":"B","M":"M","k":"k","nonce":"8b612794e3","already_loved_message":"Ya has amado este art\u00edculo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/list-grid.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/waypoints/waypoints.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/gallery_analytics.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/mediaCheck/mediaCheck-min.js?ver=0.4.5'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/twttr.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.vivelohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivelohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivelohoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.vivelohoy.com/?p=8808981' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivelohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivelohoy.com%2Fentretenimiento%2F8808981%2Fasi-fue-el-homenaje-juan-gabriel" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivelohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivelohoy.com%2Fentretenimiento%2F8808981%2Fasi-fue-el-homenaje-juan-gabriel&#038;format=xml" />
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/anti-captcha/anti-captcha-0.3.js.php?ver=21c3134ee5edcb618c4f9aae358d73a7'></script>
<!-- <meta name="NextGEN" version="2.1.50" /> -->


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-02-19 10:48:28" />
<meta name="sailthru.title" content="Así fue el homenaje a Juan Gabriel" />
<meta name="sailthru.tags" content="Credence, Jesse &amp; Joy, Juan Gabriel, Natalia Lafourcade, Pepe Aguilar" />
<meta name="sailthru.author" content="Gisela Orozco" />
<meta name="sailthru.description" content="En el homenaje &quot;Eternamente Juan Gabriel... Vive la Experiencia, el &quot;Divo de Juárez&quot;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &amp; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma. 
" />
<meta name="sailthru.image.full" content="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg" />
<meta name="sailthru.image.thumb" content="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-50x33.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<style type="text/css">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</style>    
            <!-- Start: GPT Async -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function($) {
        $(document).ready(function() {
            for(var ad_position = 8; ad_position >= 1; ad_position--) {
                // 2*ad_position so ads appear every second image
                var image_container = $('figure.gallery-item:nth-child(' + 2*ad_position + ')');
                var ad_container = $('div.gallery-leaderboard[data-pos=' + ad_position + ']');
                $(image_container).after(ad_container);
            }

            googletag.cmd.push(function() {
                window.gptadslots = new Array();
                window.leader_slots = $(document).find('.adslot.leaderboard');
                var leader_mapping = googletag.sizeMapping()
                                        .addSize([768, 0], [728, 90])
                                        .addSize([0, 0], [300, 50])
                                        .build(),
                    i = 0;

                $(window.leader_slots).each(function() {
                    window.gptadslots[i] = googletag.defineSlot('/4011/trb.vivelohoy2/entretenimiento', 
                                                                [[$(this).data('width'), $(this).data('height')]],
                                                                $(this).attr('id'))
                                                    .setTargeting('pos', [$(this).attr('data-pos')])
                                                    .defineSizeMapping(leader_mapping)
                                                    .addService(googletag.pubads());
                    i++;
                });

                googletag.pubads().setTargeting('ptype',['pg']);
                googletag.pubads().enableAsyncRendering();
                googletag.enableServices();

                $(window.leader_slots).each(function() {
                    googletag.display($(this).attr('id'));
                });                
            });

            mediaCheck({
                media: '(max-width: 768px)',
                both: function() {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh(window.gptadslots);
                    });
                }
            });
        });        
    })(jQuery);
</script>
<!-- End: GPT -->

<div style="display:none">
    <div class="gallery-leaderboard" data-pos="1">
        <hr>
        <div id="gallery-leaderboard-1" class="adslot leaderboard" data-width="728" data-height="90" data-pos="1"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="2">
        <hr>
        <div id="gallery-leaderboard-2" class="adslot leaderboard" data-width="728" data-height="90" data-pos="2"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="3">
        <hr>
        <div id="gallery-leaderboard-3" class="adslot leaderboard" data-width="728" data-height="90" data-pos="3"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="4">
        <hr>
        <div id="gallery-leaderboard-4" class="adslot leaderboard" data-width="728" data-height="90" data-pos="4"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="5">
        <hr>
        <div id="gallery-leaderboard-5" class="adslot leaderboard" data-width="728" data-height="90" data-pos="5"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="6">
        <hr>
        <div id="gallery-leaderboard-6" class="adslot leaderboard" data-width="728" data-height="90" data-pos="6"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="7">
        <hr>
        <div id="gallery-leaderboard-7" class="adslot leaderboard" data-width="728" data-height="90" data-pos="7"></div>
        <hr>
    </div>
    <div class="gallery-leaderboard" data-pos="8">
        <hr>
        <div id="gallery-leaderboard-8" class="adslot leaderboard" data-width="728" data-height="90" data-pos="8"></div>
        <hr>
    </div>
</div>
        <script async src="https://i.simpli.fi/dpx.js?cid=73868&action=100&segment=AutoSourceMarketing&m=1&sifi_tuid=42506"></script>
</head>

<body class="single single-post postid-8808981 single-format-gallery tribe-bar-is-disabled tribe-theme-parent-twentythirteen tribe-theme-child-twentythirteen-child">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19836893-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    jQuery(document).ready(function(){
        
        /*-- Vuemix Video Page --*/
         jQuery('#my_wall, #my_wall_vxwpp, #my_wall_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'myWall');
        });
         jQuery('#my_wall1, #my_wall1_vxwpp, #my1_wall_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallOne');
        });
         jQuery('#my_wall2, #my_wall2_vxwpp, #my_wall2_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallTwo');
        });
        jQuery('#my_wall3, #my_wall3_vxwpp, #my_wall3_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallThree');
        });
        jQuery('#my_wall4, #my_wall4_vxwpp, #my_wall4_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallFour');
        });
        jQuery('#my_wall5, #my_wall5_vxwpp, #my_wall5_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallFive');
        });
        jQuery('#my_wall6, #my_wall6_vxwpp, #my_wall6_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallSix');
        });
        jQuery('#my_wall7, #my_wall7_vxwpp, #my_wall7_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallSeven');
        });
        jQuery('#my_wall8, #my_wall8_vxwpp, #my_wall8_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallEight');
        });
        jQuery('#my_wall9, #my_wall9_vxwpp, #my_wall9_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallNine');
        });
        jQuery('#my_wall10, #my_wall10_vxwpp, #my_wall10_vxwnp').click(function(){
            ga('send', 'event', 'vuemix-video', 'wallTen');
        });
        
        /*--- Agave ---*/
        jQuery('#agaveSingle').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveSingle');
        });
        jQuery('#agaveHome').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveHome');
        });
        jQuery('#agaveChi').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveChi');
        });
        jQuery('#agaveEnt').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveEnt');
        });
        jQuery('#agaveDep').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveDep');
        });
        jQuery('#agaveEEUU').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveEEUU');
        });
        jQuery('#agaveMun').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveMun');
        });
        jQuery('#agaveElse').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveElse');
        });
        jQuery('#agaveOpi').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-ad', 'agaveOpi');
        });
        
        /*--- Reskin ---*/
        jQuery('#skinLT').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-reskin', 'reskin-lt');
        });
        jQuery('#skinRT').click(function(){
            ga('send', 'event', 'dia-de-los-muertos-reskin', 'reskin-rt');
        });
        
        /*--- Leaderboards ---*/
        jQuery('#goya-one').click(function(){
            ga('send', 'event', 'goya-ad', 'goya-one');
        }); //1118-2016
        
        /*--- IvanRueda ---
        jQuery('#ivan-rueda-deportes').click(function(){
            ga('send', 'event', 'ivanVidOne', 'ivanOne-btnOne');
        });
        jQuery('#ivan-rueda-ent').click(function(){
            ga('send', 'event', 'ivanVidOne', 'ivanOne-btnTwo');
        });
        
        jQuery('#ivan-rueda-mundo').click(function(){
            ga('send', 'event', 'ivanVidTwo', 'ivanTwo-btnOne');
        });
        jQuery('#ivan-rueda-opinion').click(function(){
            ga('send', 'event', 'ivanVidTwo', 'ivanTwo-btnTwo');
        });*/
    });
</script>

barker-ads    <div id="toggle-sidebar">
	<a id="menu-close" href="#"></a>
	<div class="menu-wrapper">
		<li id="menu-item-7986992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986992"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-7987002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7987002"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-7987006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7987006"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8451159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8451159"><span class="activeBar"></span><a href="http://www.vivelohoy.com/eventos">Eventos</a></li>
<li id="menu-item-7986996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986996"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-7986997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7986997"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8447929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8447929"><span class="activeBar"></span><a href="http://www.vivelohoy.com/video">Video</a></li>
<li id="menu-item-8420935" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-8420935"><span class="activeBar"></span><a href="http://www.vivelohoy.com/type/gallery">Fotogalerías</a></li>
<li id="menu-item-8451957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8451957"><span class="activeBar"></span><a href="http://www.vivelohoy.com/emprendedores">Emprendedores</a></li>
<li id="menu-item-8583195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583195"><span class="activeBar"></span><a href="http://www.vivelohoy.com/el-minuto-del-consumidor">El Minuto del Consumidor</a></li>
<li id="menu-item-8074513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8074513"><span class="activeBar"></span><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8456998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8456998"><span class="activeBar"></span><a href="http://www.vivelohoy.com/promociones">Promociones</a></li>
<li id="menu-item-8081212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8081212"><span class="activeBar"></span><a target="_blank" href="http://localads.vivelohoy.com/">Local Ads</a></li>
<li id="menu-item-8420184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8420184"><span class="activeBar"></span><a target="_blank" href="http://mylocal.vivelohoy.com/">Marketplace</a></li>
<li id="menu-item-8422005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8422005"><span class="activeBar"></span><a target="_blank" href="https://www.readoz.net/#/channel/hoy_chicago">Edición Impresa</a></li>
<li id="menu-item-8602212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8602212"><span class="activeBar"></span><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
	</div>
	<div class="social-meta">
		<h3>Síganos en:</h3>
		<div class="socialSideWrapper">
			<a href="https://twitter.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a href="https://www.facebook.com/HoyMedia" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a href="http://instagram.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<!--<a href="https://www.youtube.com/user/VIVELOHOY" target="_blank" rel="nofollow"><i class="fa fa-youtube" aria-hidden="true"></i></a>-->
		</div>
	</div>
</div>
<!-- END #toggle-sidebar -->
    <div class="theme-wrap ">
        <header role="navigation"> <!--id="masthead" class="site-header"-->
            <!--<div class="tpBar teaseOn">
                <div class="container clearfix">
                    <span class="teaseTxt">Personaliza tus noticias. Suscribete a nuestro boletin electronico</span>
                    <a class="teaseBtn" href="#" data-reveal-id="teaseModBox">AQUI</a>
                </div>							
                <a id="teaseClose" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
            </div>-->
            <div class="header-top">
                <div class="container clearfix">
                    <div class="row mb0 rowFull clearfix">
                        <div class="column col-3 alpha omega weatherBlk">
                            <time datetime="2017-02-19">
								                                
                                <!-- Start Condition for day of week. -->
                                Domingo<br>
                                
                                <!-- Start Condition for month -->
                                feb.								19, 2017							</time>
                            <!--<div class="weatherInfo">
                                <div class="weatherIcon sunRain fl"></div>
                                <div class="weatherTemp fl">62&deg;</div>
                            </div>-->
                        </div>
                        <div class="column col-6 alpha omega txt-align-center headerLogo">
                            <a href="http://www.vivelohoy.com">
                                <img class="nav-logo" src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/images/vivelo-hoy_logo-white.png" alt="VIVELO HOY">
                            </a>
                        </div>
                        <div class="column col-3 alpha omega searchBlk">
                            <a class="searchBtn fr" href="#" rel="nofollow"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <a class="supLink fr" href="http://english.vivelohoy.com/" rel="nofollow">English</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-btm">
                <div class="container clearfix">
                    <div class="row mb0 rowFull clearfix">
                        <a id="menu-toggle" class="secBtn fl" href="#"><i class="fa fa-bars" aria-hidden="true"></i>secciones</a>
                        <nav class="fl" role="navigation">
                            <div class="menu-featured-categories-navigation-container"><ul class="mainNav-featCat"><li id="menu-item-8626940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626940"><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-8626939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626939"><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-8626941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8626941"><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8626943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626943"><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-8626942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626942"><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8626944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626944"><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8626945" class="altCatBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-8626945"><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
</ul></div>                        </nav>
                        <a class="secVideos  fr" href="http://www.vivelohoy.com/video"><i class="fa fa-play-circle" aria-hidden="true"></i>Video</a>
                    </div>
                </div>
            </div>

                                            </header><!-- END header -->
		
		<div class="searchBoxBlk">
			<div class="container clearfix">
				<div class="row rowFull mb0 alpha omega">
					<!-- Search -->
<a class="search-closeBtn" href="#"><i class="fa fa-times"></i></a>

<form class="searchForm" method="get" action="http://www.vivelohoy.com/" role="search">
	<input class="search-input" type="search" name="s" placeholder="Teclee una palabra clave..." value="" />
	<button class="search-submit" type="submit" role="button">Search<i class="fa fa-arrow-right"></i></button>
</form>				</div>
			</div>
		</div>
        
                
                <section id="page" class="hfeed site clearfix">
            <div id="main" class="site-main"><!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 10 declaration
		gptadslots[10]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-10').setTargeting('pos',['4']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-2').setTargeting('pos',['5']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-3').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-4').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-5').setTargeting('pos',['4']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[728,90]],'div-gpt-ad-184528226268347455-6').setTargeting('pos',['5']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250],[300,600]],'div-gpt-ad-184528226268347455-7').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250],[300,600]],'div-gpt-ad-184528226268347455-8').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/4011/trb.vivelohoy2/hp', [[300,250]],'div-gpt-ad-184528226268347455-9').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4011/trb.vivelohoy2/hp', 'div-gpt-ad-184528226268347455-oop').addService(googletag.pubads());

		googletag.pubads().setTargeting('ptype',['sf']);
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT -->


<div id="primary" class="content-area">
    <div id="content" class="site-content" role="main">

                    <div class="adslot leaderboard">
                <!-- Beginning Async AdSlot 1 for Ad unit  trb.vivelohoy2/hp  ### size: [[728,90]] -->
                <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
                <div id='div-gpt-ad-184528226268347455-1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-1'); });
                    </script>
                </div>
                <!-- End AdSlot 1 -->
            </div>
                

                    <article id="post-8808981" class="post-8808981 post type-post status-publish format-gallery has-post-thumbnail hentry category-entretenimiento tag-credence tag-jesse-joy tag-juan-gabriel tag-natalia-lafourcade tag-pepe-aguilar post_format-post-format-gallery">
                <div class="row rowFull-inner artDetailBar clearfix">
                    <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>                    <h1 class="detailTitle">Así fue el homenaje a Juan Gabriel</h1>
                                            <div class="detailExcerpt"><p>En el homenaje &#8220;Eternamente Juan Gabriel&#8230; Vive la Experiencia, el &#8220;Divo de Juárez&#8221;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &#038; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma. </p>
</div>
                                        
                    <div class="authorDetail clearfix">
                        <div class="authorInfo fl">
                            Por <a href="http://www.vivelohoy.com/author/gisela-orozco" title="Entradas de Gisela Orozco" rel="author">Gisela Orozco</a>,&nbsp;&nbsp;hace 3 minutos                                                                                </div>
                        <div class="commentInfo fl">
                                                                                        <a class="comFocusBtn" href="#"><span class="dsq-postid" data-dsqidentifier="8808981 http://www.vivelohoy.com/?p=8808981">0 Comentarios</span></a>
                                                    </div>
                        <div class="shareInfo fr">
                            <div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Así fue el homenaje a Juan Gabriel" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_more us_button us_no_count us_last"><a class="us_box" href="#" data-href="#us-modal-L9EeT"><div class="us_share"><i class="us-icon-plus"></i></div></a></div><div class="us_wrapper us_modal mfp-hide us_skin_default" id="us-modal-L9EeT"><div class="us_heading">More share buttons</div><div class="us_modal_button_wrapper us_tac" data-text="Así fue el homenaje a Juan Gabriel" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel"><div class="us_wrapper us_modal mfp-hide" id="us-modal-UMsiv" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" data-text="Así fue el homenaje a Juan Gabriel"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img data-full="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-150x150.jpg"/></a></div></div></div><div class="us_pinterest us_after_more us_button"><a class="us_box" href="#" data-href="#us-modal-UMsiv"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count">0</div></a></div><div class="us_pocket us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-pocket"></i></div></a></div><div class="us_linkedin us_after_more us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div><div class="us_flipboard us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-flipboard"></i></div></a></div><div class="us_print us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-print"></i></div></a></div></div></div></div></div>                        </div>
                    </div><!-- .entry-meta -->
                </div>
        
                <div class="row entry-content clearfix">
                    <div class="column col-feature">
                        
							<div id='gallery-2' class='gallery galleryid-8808981 gallery-columns-1 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-860x567.jpg" class="attachment-large size-large" alt="Uno de los trajes usados por Juan Gabriel, colocado en una vitrina, dio la bienvenida a los invitados al evento en homenaje del artista de Juárez de esta tarde. REFORMA" aria-describedby="gallery-2-8808982" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808982'>
				Uno de los trajes usados por Juan Gabriel, colocado en una vitrina, dio la bienvenida a los invitados al evento en homenaje del artista de Juárez de esta tarde. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-860x566.jpg" class="attachment-large size-large" alt="Gracias a la tecnología, un holograma de Juan Gabriel se presentó anoche en el Centro Pegaso, en Toluca, donde varios artistas realizaron un homenaje a Juan Gabriel. REFORMA" aria-describedby="gallery-2-8808983" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-768x505.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-479x315.jpg 479w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-250x164.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593.jpg 1295w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808983'>
				Gracias a la tecnología, un holograma de Juan Gabriel se presentó anoche en el Centro Pegaso, en Toluca, donde varios artistas realizaron un homenaje a Juan Gabriel. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-860x567.jpg" class="attachment-large size-large" alt="1005225595" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-860x567.jpg" class="attachment-large size-large" alt="1005225674" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="399" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-860x568.jpg" class="attachment-large size-large" alt="El homenaje al legado del Divo de Juárez no distinguió géneros musicales, pues el concierto incluyó a músicos con sonidos y géneros diferentes, hermanados por los éxitos del cantautor. REFORMA" aria-describedby="gallery-2-8808986" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-860x568.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-768x507.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-477x315.jpg 477w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808986'>
				El homenaje al legado del Divo de Juárez no distinguió géneros musicales, pues el concierto incluyó a músicos con sonidos y géneros diferentes, hermanados por los éxitos del cantautor. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="400" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-860x569.jpg" class="attachment-large size-large" alt="Jesse &amp; Joy, David Bisbal y la familia del fallecido, como Hans Aguilera (segundo de der. a izq.) cantante desfilaron por la alfombra verde instalada en el Foro Pegaso, donde se realiza el evento" aria-describedby="gallery-2-8808987" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-860x569.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-450x298.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-768x508.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-476x315.jpg 476w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-300x200.jpg 300w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808987'>
				Jesse &#038; Joy, David Bisbal y la familia del fallecido, como Hans Aguilera (segundo de der. a izq.) cantante desfilaron por la alfombra verde instalada en el Foro Pegaso, donde se realiza el evento
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-860x567.jpg" class="attachment-large size-large" alt="Abrigados, los fans del michoacano fueron entrando en calor conforme un desfile de luminarias pisó el escenario del Centro Dinámico Pegaso reconocía al fallecido autor. REFORMA" aria-describedby="gallery-2-8808988" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808988'>
				Abrigados, los fans del michoacano fueron entrando en calor conforme un desfile de luminarias pisó el escenario del Centro Dinámico Pegaso reconocía al fallecido autor. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="406" height="600" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-860x1271.jpg" class="attachment-large size-large" alt="La India se quedó corta en el puente de &quot;De Mi Enamórate&quot;, aunque su esfuerzo fue reconocido por la gente. REFORMA" aria-describedby="gallery-2-8808989" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-860x1271.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-450x665.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-768x1135.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-213x315.jpg 213w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-250x369.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-34x50.jpg 34w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692.jpg 1015w" sizes="(max-width: 406px) 100vw, 406px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808989'>
				La India se quedó corta en el puente de &#8220;De Mi Enamórate&#8221;, aunque su esfuerzo fue reconocido por la gente. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="399" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-860x568.jpg" class="attachment-large size-large" alt="Juan Gabriel está más que vivo en la mente de toda la gente que trabajó junto a él, y la prueba es el arranque del show Eternamente Juan Gabriel... Vive la Experiencia. REFORMA" aria-describedby="gallery-2-8808990" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-860x568.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-768x507.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-477x315.jpg 477w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808990'>
				Juan Gabriel está más que vivo en la mente de toda la gente que trabajó junto a él, y la prueba es el arranque del show Eternamente Juan Gabriel&#8230; Vive la Experiencia. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-860x567.jpg" class="attachment-large size-large" alt="La primera gran imagen del Divo Juan Gabriel apareció en las pantallas, en un juego de sonido que permitió a Luis Fonsi cantar a dueto &quot;Te lo Pido Por Favor&quot;. REFORMA" aria-describedby="gallery-2-8808991" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808991'>
				La primera gran imagen del Divo Juan Gabriel apareció en las pantallas, en un juego de sonido que permitió a Luis Fonsi cantar a dueto &#8220;Te lo Pido Por Favor&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="406" height="600" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-860x1271.jpg" class="attachment-large size-large" alt="Juan Gabriel, señor Alberto (Aguilera Valadez), esta noche va para usted. ¡Te queremos!&quot;, gritó David Bisbal (foto) durante el homenaje a aquél. REFORMA" aria-describedby="gallery-2-8808992" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-860x1271.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-450x665.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-768x1135.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-213x315.jpg 213w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-250x369.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-34x50.jpg 34w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695.jpg 1015w" sizes="(max-width: 406px) 100vw, 406px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808992'>
				Juan Gabriel, señor Alberto (Aguilera Valadez), esta noche va para usted. ¡Te queremos!&#8221;, gritó David Bisbal (foto) durante el homenaje a aquél. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-860x567.jpg" class="attachment-large size-large" alt="Andrea Bocelli brilló junto a Shaila Dúrcal cuando unieron sus voces para cantar a Juanga. REFORMA" aria-describedby="gallery-2-8808993" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808993'>
				Andrea Bocelli brilló junto a Shaila Dúrcal cuando unieron sus voces para cantar a Juanga. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-860x567.jpg" class="attachment-large size-large" alt="1005225816" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-860x567.jpg" class="attachment-large size-large" alt="Natalia Lafourcade cantó con el corazón &quot;Ya No Vivo Por Vivir&quot;.  REFORMA" aria-describedby="gallery-2-8808995" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808995'>
				Natalia Lafourcade cantó con el corazón &#8220;Ya No Vivo Por Vivir&#8221;.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-860x567.jpg" class="attachment-large size-large" alt="Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &quot;Hasta Que Te Conocí&quot;. REFORMA" aria-describedby="gallery-2-8808996" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808996'>
				Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &#8220;Hasta Que Te Conocí&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-860x567.jpg" class="attachment-large size-large" alt="Los 16 artistas que participaron cerraron el show interpretando &quot;Amor Eterno&quot;. REFORMA" aria-describedby="gallery-2-8808997" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808997'>
				Los 16 artistas que participaron cerraron el show interpretando &#8220;Amor Eterno&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-860x566.jpg" class="attachment-large size-large" alt="Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &quot;Hasta Que Te Conocí&quot;. REFORMA" aria-describedby="gallery-2-8808998" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808998'>
				Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &#8220;Hasta Que Te Conocí&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-860x566.jpg" class="attachment-large size-large" alt="Los 16 artistas que participaron cerraron el show interpretando &quot;Amor Eterno&quot;. REFORMA" aria-describedby="gallery-2-8808999" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8808999'>
				Los 16 artistas que participaron cerraron el show interpretando &#8220;Amor Eterno&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-860x566.jpg" class="attachment-large size-large" alt="Natalia Lafourcade cantó con el corazón &quot;Ya No Vivo Por Vivir&quot;.  REFORMA" aria-describedby="gallery-2-8809000" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8809000'>
				Natalia Lafourcade cantó con el corazón &#8220;Ya No Vivo Por Vivir&#8221;.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-860x566.jpg" class="attachment-large size-large" alt="John Fogerty, de Creedence Clearwater Revival, cantó &quot;Have You Ever Seen The Rain&quot;, canción que en vida Juan Gabriel hiciera suya como &quot;Gracias al Sol&quot;. REFORMA" aria-describedby="gallery-2-8809001" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8809001'>
				John Fogerty, de Creedence Clearwater Revival, cantó &#8220;Have You Ever Seen The Rain&#8221;, canción que en vida Juan Gabriel hiciera suya como &#8220;Gracias al Sol&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-860x566.jpg" class="attachment-large size-large" alt="Pepe Aguilar también dio todo para consentir a su público con las canciones del michoacano.  REFORMA" aria-describedby="gallery-2-8809002" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8809002'>
				Pepe Aguilar también dio todo para consentir a su público con las canciones del michoacano.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-860x566.jpg" class="attachment-large size-large" alt="Aida Cuevas durante el homenaje a Juan Gabriel. REFORMA" aria-describedby="gallery-2-8809003" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-8809003'>
				Aida Cuevas durante el homenaje a Juan Gabriel. REFORMA 
				</figcaption></figure>
		</div>
                            
                                                
                        <div class="single-contentBlk clearfix">
                            <div id='gallery-3' class='gallery galleryid-8808981 gallery-columns-1 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-860x567.jpg" class="attachment-large size-large" alt="Uno de los trajes usados por Juan Gabriel, colocado en una vitrina, dio la bienvenida a los invitados al evento en homenaje del artista de Juárez de esta tarde. REFORMA" aria-describedby="gallery-3-8808982" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225494.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808982'>
				Uno de los trajes usados por Juan Gabriel, colocado en una vitrina, dio la bienvenida a los invitados al evento en homenaje del artista de Juárez de esta tarde. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-860x566.jpg" class="attachment-large size-large" alt="Aida Cuevas durante el homenaje a Juan Gabriel. REFORMA" aria-describedby="gallery-3-8809003" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225847.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8809003'>
				Aida Cuevas durante el homenaje a Juan Gabriel. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-860x566.jpg" class="attachment-large size-large" alt="Pepe Aguilar también dio todo para consentir a su público con las canciones del michoacano.  REFORMA" aria-describedby="gallery-3-8809002" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225846.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8809002'>
				Pepe Aguilar también dio todo para consentir a su público con las canciones del michoacano.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-860x566.jpg" class="attachment-large size-large" alt="John Fogerty, de Creedence Clearwater Revival, cantó &quot;Have You Ever Seen The Rain&quot;, canción que en vida Juan Gabriel hiciera suya como &quot;Gracias al Sol&quot;. REFORMA" aria-describedby="gallery-3-8809001" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225845.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8809001'>
				John Fogerty, de Creedence Clearwater Revival, cantó &#8220;Have You Ever Seen The Rain&#8221;, canción que en vida Juan Gabriel hiciera suya como &#8220;Gracias al Sol&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-860x566.jpg" class="attachment-large size-large" alt="Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &quot;Hasta Que Te Conocí&quot;. REFORMA" aria-describedby="gallery-3-8808998" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225842.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808998'>
				Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &#8220;Hasta Que Te Conocí&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-860x566.jpg" class="attachment-large size-large" alt="Los 16 artistas que participaron cerraron el show interpretando &quot;Amor Eterno&quot;. REFORMA" aria-describedby="gallery-3-8808999" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808999'>
				Los 16 artistas que participaron cerraron el show interpretando &#8220;Amor Eterno&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-860x566.jpg" class="attachment-large size-large" alt="Natalia Lafourcade cantó con el corazón &quot;Ya No Vivo Por Vivir&quot;.  REFORMA" aria-describedby="gallery-3-8809000" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225844.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8809000'>
				Natalia Lafourcade cantó con el corazón &#8220;Ya No Vivo Por Vivir&#8221;.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-860x567.jpg" class="attachment-large size-large" alt="Los 16 artistas que participaron cerraron el show interpretando &quot;Amor Eterno&quot;. REFORMA" aria-describedby="gallery-3-8808997" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225821.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808997'>
				Los 16 artistas que participaron cerraron el show interpretando &#8220;Amor Eterno&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-860x567.jpg" class="attachment-large size-large" alt="Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &quot;Hasta Que Te Conocí&quot;. REFORMA" aria-describedby="gallery-3-8808996" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225820.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808996'>
				Uno de los momentos más emocionantes de la noche fue cuando Juanes unió su voz a Jesse y Joy para cantar &#8220;Hasta Que Te Conocí&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-860x567.jpg" class="attachment-large size-large" alt="Natalia Lafourcade cantó con el corazón &quot;Ya No Vivo Por Vivir&quot;.  REFORMA" aria-describedby="gallery-3-8808995" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225817.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808995'>
				Natalia Lafourcade cantó con el corazón &#8220;Ya No Vivo Por Vivir&#8221;.  REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-860x567.jpg" class="attachment-large size-large" alt="1005225816" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225816.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-860x567.jpg" class="attachment-large size-large" alt="Andrea Bocelli brilló junto a Shaila Dúrcal cuando unieron sus voces para cantar a Juanga. REFORMA" aria-describedby="gallery-3-8808993" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225814.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808993'>
				Andrea Bocelli brilló junto a Shaila Dúrcal cuando unieron sus voces para cantar a Juanga. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="406" height="600" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-860x1271.jpg" class="attachment-large size-large" alt="Juan Gabriel, señor Alberto (Aguilera Valadez), esta noche va para usted. ¡Te queremos!&quot;, gritó David Bisbal (foto) durante el homenaje a aquél. REFORMA" aria-describedby="gallery-3-8808992" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-860x1271.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-450x665.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-768x1135.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-213x315.jpg 213w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-250x369.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695-34x50.jpg 34w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225695.jpg 1015w" sizes="(max-width: 406px) 100vw, 406px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808992'>
				Juan Gabriel, señor Alberto (Aguilera Valadez), esta noche va para usted. ¡Te queremos!&#8221;, gritó David Bisbal (foto) durante el homenaje a aquél. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-860x567.jpg" class="attachment-large size-large" alt="La primera gran imagen del Divo Juan Gabriel apareció en las pantallas, en un juego de sonido que permitió a Luis Fonsi cantar a dueto &quot;Te lo Pido Por Favor&quot;. REFORMA" aria-describedby="gallery-3-8808991" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225694.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808991'>
				La primera gran imagen del Divo Juan Gabriel apareció en las pantallas, en un juego de sonido que permitió a Luis Fonsi cantar a dueto &#8220;Te lo Pido Por Favor&#8221;. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="399" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-860x568.jpg" class="attachment-large size-large" alt="Juan Gabriel está más que vivo en la mente de toda la gente que trabajó junto a él, y la prueba es el arranque del show Eternamente Juan Gabriel... Vive la Experiencia. REFORMA" aria-describedby="gallery-3-8808990" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-860x568.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-768x507.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-477x315.jpg 477w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225693.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808990'>
				Juan Gabriel está más que vivo en la mente de toda la gente que trabajó junto a él, y la prueba es el arranque del show Eternamente Juan Gabriel&#8230; Vive la Experiencia. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="406" height="600" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-860x1271.jpg" class="attachment-large size-large" alt="La India se quedó corta en el puente de &quot;De Mi Enamórate&quot;, aunque su esfuerzo fue reconocido por la gente. REFORMA" aria-describedby="gallery-3-8808989" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-860x1271.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-450x665.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-768x1135.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-213x315.jpg 213w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-250x369.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692-34x50.jpg 34w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225692.jpg 1015w" sizes="(max-width: 406px) 100vw, 406px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808989'>
				La India se quedó corta en el puente de &#8220;De Mi Enamórate&#8221;, aunque su esfuerzo fue reconocido por la gente. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-860x567.jpg" class="attachment-large size-large" alt="Abrigados, los fans del michoacano fueron entrando en calor conforme un desfile de luminarias pisó el escenario del Centro Dinámico Pegaso reconocía al fallecido autor. REFORMA" aria-describedby="gallery-3-8808988" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225688.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808988'>
				Abrigados, los fans del michoacano fueron entrando en calor conforme un desfile de luminarias pisó el escenario del Centro Dinámico Pegaso reconocía al fallecido autor. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="400" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-860x569.jpg" class="attachment-large size-large" alt="Jesse &amp; Joy, David Bisbal y la familia del fallecido, como Hans Aguilera (segundo de der. a izq.) cantante desfilaron por la alfombra verde instalada en el Foro Pegaso, donde se realiza el evento" aria-describedby="gallery-3-8808987" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-860x569.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-450x298.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-768x508.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-476x315.jpg 476w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-300x200.jpg 300w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225681.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808987'>
				Jesse &#038; Joy, David Bisbal y la familia del fallecido, como Hans Aguilera (segundo de der. a izq.) cantante desfilaron por la alfombra verde instalada en el Foro Pegaso, donde se realiza el evento
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="399" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-860x568.jpg" class="attachment-large size-large" alt="El homenaje al legado del Divo de Juárez no distinguió géneros musicales, pues el concierto incluyó a músicos con sonidos y géneros diferentes, hermanados por los éxitos del cantautor. REFORMA" aria-describedby="gallery-3-8808986" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-860x568.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-768x507.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-477x315.jpg 477w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225679.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808986'>
				El homenaje al legado del Divo de Juárez no distinguió géneros musicales, pues el concierto incluyó a músicos con sonidos y géneros diferentes, hermanados por los éxitos del cantautor. REFORMA 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-860x567.jpg" class="attachment-large size-large" alt="1005225674" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225674.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-860x567.jpg" class="attachment-large size-large" alt="1005225595" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-860x567.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-450x297.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225595.jpg 1515w" sizes="(max-width: 604px) 100vw, 604px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="604" height="398" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-860x566.jpg" class="attachment-large size-large" alt="Gracias a la tecnología, un holograma de Juan Gabriel se presentó anoche en el Centro Pegaso, en Toluca, donde varios artistas realizaron un homenaje a Juan Gabriel. REFORMA" aria-describedby="gallery-3-8808983" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-768x505.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-479x315.jpg 479w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-250x164.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225593.jpg 1295w" sizes="(max-width: 604px) 100vw, 604px" />
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-8808983'>
				Gracias a la tecnología, un holograma de Juan Gabriel se presentó anoche en el Centro Pegaso, en Toluca, donde varios artistas realizaron un homenaje a Juan Gabriel. REFORMA 
				</figcaption></figure>
		</div>

                                                    </div>
                        
                        <div class="footerDetail clearfix">
                            <div class="shareInfo fl">
                                <div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Así fue el homenaje a Juan Gabriel" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_more us_button us_no_count us_last"><a class="us_box" href="#" data-href="#us-modal-HzfbX"><div class="us_share"><i class="us-icon-plus"></i></div></a></div><div class="us_wrapper us_modal mfp-hide us_skin_default" id="us-modal-HzfbX"><div class="us_heading">More share buttons</div><div class="us_modal_button_wrapper us_tac" data-text="Así fue el homenaje a Juan Gabriel" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel"><div class="us_wrapper us_modal mfp-hide" id="us-modal-anQOP" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" data-text="Así fue el homenaje a Juan Gabriel"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img data-full="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-150x150.jpg"/></a></div></div></div><div class="us_pinterest us_after_more us_button"><a class="us_box" href="#" data-href="#us-modal-anQOP"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count">0</div></a></div><div class="us_pocket us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-pocket"></i></div></a></div><div class="us_linkedin us_after_more us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div><div class="us_flipboard us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-flipboard"></i></div></a></div><div class="us_print us_after_more us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-print"></i></div></a></div></div></div></div></div>                            </div>
                            <div class="tagInfo fl">
                                <h4>En este articulo</h4><a href="http://www.vivelohoy.com/tag/credence" rel="tag">Credence</a>, <a href="http://www.vivelohoy.com/tag/jesse-joy" rel="tag">Jesse &amp; Joy</a>, <a href="http://www.vivelohoy.com/tag/juan-gabriel" rel="tag">Juan Gabriel</a>, <a href="http://www.vivelohoy.com/tag/natalia-lafourcade" rel="tag">Natalia Lafourcade</a>, <a href="http://www.vivelohoy.com/tag/pepe-aguilar" rel="tag">Pepe Aguilar</a><br />                            </div>
                        </div>

                                                
<div id="disqus_thread">
    </div>

                    </div>
                    <div class="column col-side">
                                    <div class="adslot">
            <!-- Beginning Async AdSlot 9 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
            <div id='div-gpt-ad-184528226268347455-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-9'); });
                </script>
            </div>
            <!-- End AdSlot 9 -->
        </div>
    
	
<div class="articleFeed-simple clearfix">
    <h3>Lo más leído</h3>
    <ul>
                                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/7970509/laura-bozzo-de-%e2%80%98senorita-laura%e2%80%99-a-%e2%80%98laura-de-mexico%e2%80%99" rel="bookmark" accesskey="s">
                        <h4>Laura Bozzo: de ‘Señorita Laura’ a ‘Laura de México’</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						12/23/10                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/eeuu/8424933/la-accion-ejecutiva-de-obama-preguntas-y-respuestas" rel="bookmark" accesskey="s">
                        <h4>La acción ejecutiva de Obama, preguntas y respuestas</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/eeuu">EEUU</a>						11/20/14                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/8003242/nuestra-belleza-latina-2011-una-critica-constructiva" rel="bookmark" accesskey="s">
                        <h4>Nuestra Belleza Latina 2011: Una crítica (constructiva)</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						05/23/11                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/opinion/8436587/rodner-figueroa-despedido-de-univision-por-comentario-racista-sobre-michelle-obama" rel="bookmark" accesskey="s">
                        <h4>Rodner Figueroa despedido de Univision por comentario racista sobre Michelle Obama</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/opinion">Opinión</a>						03/11/15                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/mundo/8040877/aljazeera-muestra-imagenes-de-gadafi-muerto" rel="bookmark" accesskey="s">
                        <h4>Aljazeera muestra imágenes de Gadafi muerto (VIDEO)</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/mundo">Mundo</a>						10/20/11                    </div>
                </li>

                                            
                <li class="feed-item">
                    <a href="http://www.vivelohoy.com/entretenimiento/8022569/ex-esposa-del-marido-de-galilea-montijo-sufre" rel="bookmark" accesskey="s">
                        <h4>Ex esposa del marido de Galilea Montijo sufre</h4>
                    </a>
                    <div class="feed-item-info clearfix">
                        <a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>						08/9/11                    </div>
                </li>

                        </ul>
</div>

            <div class="adslot">
            <!-- Beginning Async AdSlot 9 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
            <div id='div-gpt-ad-184528226268347455-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-9'); });
                </script>
            </div>
            <!-- End AdSlot 9 -->
        </div>
                        </div>
                </div>
            </article>
                

        <div class="adslot leaderboard-wide">
            <!-- Beginning Async AdSlot 3 for Ad unit  trb.vivelohoy2/hp  ### size: [[728,90]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
            <div id='div-gpt-ad-184528226268347455-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-3'); });
                </script>
            </div>
            <!-- End AdSlot 3 -->
        </div>
        <!--<div class="adslotBarker">
            <div class="barkerAd">
                <a id="diademuertosSingle" class="barkerAdclass" href="http://www.vivelohoy.com/diademuertos"></a>
            </div>
        </div>-->

        <div class="row entry-content clearfix">
            <div class="column col-feature single-btmFeature">
                <ul class="articleFeed-typ">
		
									
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" rel="bookmark" accesskey="s">
                                            <img width="450" height="296" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-450x296.jpg" class="attachment-medium size-medium wp-post-image" alt="Los 16 artistas que participaron cerraron el show interpretando &quot;Amor Eterno&quot;. REFORMA" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-450x296.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-768x506.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-860x566.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-478x315.jpg 478w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-250x165.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843-50x33.jpg 50w, http://www.vivelohoy.com/wp-content/uploads/2017/02/1005225843.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>					<a class="feed-title" href="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" rel="bookmark" accesskey="s">
						<h2>Así fue el homenaje a Juan Gabriel</h2>
					</a>
					
					<p>En el homenaje &#8220;Eternamente Juan Gabriel&#8230; Vive la Experiencia, el &#8220;Divo de Juárez&#8221;, realizado el 18 de febrero en Toluca, México, participaron Juanes, Aida Cuevas, Jesse &#038; Joy, Natalia Lafourcade, Pepe Aguilar, John Fogerty de Credence, así como el mismo Juan Gabriel, gracias a un holograma. </p>
					<!--<a href="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Así fue el homenaje a Juan Gabriel" data-url="http://www.vivelohoy.com/entretenimiento/8808981/asi-fue-el-homenaje-juan-gabriel"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/gisela-orozco" title="Entradas de Gisela Orozco" rel="author">Gisela Orozco</a>,&nbsp;
						
						10:48am					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/entretenimiento/8808690/lisa-marie-presley-dice-estar-en-bancarrota" rel="bookmark" accesskey="s">
                                            <img width="230" height="308" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-450x603.jpeg" class="attachment-medium size-medium wp-post-image" alt="LISA MARIE PRESLEY" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-450x603.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-768x1029.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-860x1152.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-235x315.jpeg 235w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-250x335.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOwiAMANAvwtQCBQ5N9hleATfXBIVkGWrSj9d3frpmCyhtSGmlAAgIgWtwo4KZkOwJajwQLZFAuboRyAwj8W57TLnQPiFfQ8uE1pLS9T5tr63rX2p96ChN68EHHmOwt7ovr4dVGexjTA5jghrAyfI-37x50.jpeg 37w" sizes="(max-width: 230px) 100vw, 230px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>					<a class="feed-title" href="http://www.vivelohoy.com/entretenimiento/8808690/lisa-marie-presley-dice-estar-en-bancarrota" rel="bookmark" accesskey="s">
						<h2>Lisa Marie Presley dice estar en bancarrota</h2>
					</a>
					
					<p>NUEVA YORK (AP) — Lisa Marie Presley se describe como excesivamente endeudada y recién salida de un centro de tratamiento en documentos judiciales en los que acusa a su cuarto marido, del que está separada, de tener centenares de fotografías inapropiadas de menores en una computadora. Las mellizas de 8 años de ambos se encuentran &hellip; <a href="http://www.vivelohoy.com/entretenimiento/8808690/lisa-marie-presley-dice-estar-en-bancarrota" class="more-link">Seguir leyendo <span class="screen-reader-text">Lisa Marie Presley dice estar en bancarrota</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/entretenimiento/8808690/lisa-marie-presley-dice-estar-en-bancarrota" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Lisa Marie Presley dice estar en bancarrota" data-url="http://www.vivelohoy.com/entretenimiento/8808690/lisa-marie-presley-dice-estar-en-bancarrota"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						02/18/17					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/entretenimiento/8808596/la-hungara-on-body-and-soul-gana-el-oso-de-oro-en-berlin" rel="bookmark" accesskey="s">
                                            <img width="439" height="308" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-450x316.jpeg" class="attachment-medium size-medium wp-post-image" alt="Sebasti&#039;n Lelio,Gonzalo Maza,Daniela Vega" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-450x316.jpeg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-768x540.jpeg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-860x605.jpeg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-448x315.jpeg 448w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-250x176.jpeg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/mainjpgentid675771authTokeneNoNysEOgjAMANAvmula166HJnyGV5ggS6YjIaAmXh95fzx5gYiSSrKgBkZPFSLVMpJeoSZmAOKKBhIlgCjwIs8g6ea93E8QIfuzWztraOJz1nFtfdStOPaowJkvj2tnGjW1mH14O8bhYZo141yQmWyer-50x35.jpeg 50w" sizes="(max-width: 439px) 100vw, 439px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a>					<a class="feed-title" href="http://www.vivelohoy.com/entretenimiento/8808596/la-hungara-on-body-and-soul-gana-el-oso-de-oro-en-berlin" rel="bookmark" accesskey="s">
						<h2>La húngara &#8220;On Body and Soul&#8221; gana el Oso de Oro en Berlín</h2>
					</a>
					
					<p>BERLÍN (AP) — Una historia húngara de amor sobre dos empleados de un matadero que comparten un sueño ganó el Oso de Oro el sábado en la edición de este año del Festival de Cine de Berlín. &#8220;On Body and Soul&#8221;, del escritor y director Ildiko Enyedi, contrasta la cruda realidad del matadero con el &hellip; <a href="http://www.vivelohoy.com/entretenimiento/8808596/la-hungara-on-body-and-soul-gana-el-oso-de-oro-en-berlin" class="more-link">Seguir leyendo <span class="screen-reader-text">La húngara &#8220;On Body and Soul&#8221; gana el Oso de Oro en Berlín</span> <span class="meta-nav">&rarr;</span></a></p>
					<!--<a href="http://www.vivelohoy.com/entretenimiento/8808596/la-hungara-on-body-and-soul-gana-el-oso-de-oro-en-berlin" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="La húngara &#8220;On Body and Soul&#8221; gana el Oso de Oro en Berlín" data-url="http://www.vivelohoy.com/entretenimiento/8808596/la-hungara-on-body-and-soul-gana-el-oso-de-oro-en-berlin"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/ap" title="Entradas de AP" rel="author">AP</a>,&nbsp;
						
						02/18/17					</div>
				</div>
			</li>
								
			<li class="feed-item clearfix">
				<a class="feed-thumb fl" href="http://www.vivelohoy.com/entretenimiento/8807417/mexicano-y-prodigio-del-piano" rel="bookmark" accesskey="s">
                                            <img width="444" height="308" src="http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-450x312.jpg" class="attachment-medium size-medium wp-post-image" alt="Pablo Suaste Cherizola, estudiante del conservatorio de la Universidad Roosevelt. GISELA OROZCO |HOY" srcset="http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-450x312.jpg 450w, http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-768x532.jpg 768w, http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-860x596.jpg 860w, http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-454x315.jpg 454w, http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-250x173.jpg 250w, http://www.vivelohoy.com/wp-content/uploads/2017/02/pablosuaste-50x35.jpg 50w" sizes="(max-width: 444px) 100vw, 444px" />                    				</a>
				<div class="feed-info fl">
					<a class="detailCategory" href="http://www.vivelohoy.com/temas/cultura">Cultura</a>					<a class="feed-title" href="http://www.vivelohoy.com/entretenimiento/8807417/mexicano-y-prodigio-del-piano" rel="bookmark" accesskey="s">
						<h2>Mexicano y prodigio del piano</h2>
					</a>
					
					<p>Pablo Suaste Cherizola, ganador inaugural del premio Artista Emergente Aeolian Classics, grabará su primer disco y dará conciertos en solitario.</p>
					<!--<a href="http://www.vivelohoy.com/entretenimiento/8807417/mexicano-y-prodigio-del-piano" rel="bookmark" accesskey="s">Lee mas<i class="fa fa-arrow-right" aria-hidden="true"></i></a>-->
					
					<div class="feed-support">
						<a class="sharePopBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						<div class="sharePopBlk">
							<div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Mexicano y prodigio del piano" data-url="http://www.vivelohoy.com/entretenimiento/8807417/mexicano-y-prodigio-del-piano"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>							<a class="shareCloseBtn" href="#"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
						</div>
						
						Por <a href="http://www.vivelohoy.com/author/gisela-orozco" title="Entradas de Gisela Orozco" rel="author">Gisela Orozco</a>,&nbsp;
						
						02/18/17					</div>
				</div>
			</li>
			</ul>
            </div>
            <div class="column col-side single-btmSide">
                <div class="adslot">
                    <!-- Beginning Async AdSlot 2 for Ad unit  trb.vivelohoy2/hp  ### size: [[300,250]] -->
                    <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
                    <div id='div-gpt-ad-184528226268347455-2'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-184528226268347455-2'); });
                        </script>
                    </div>
                    <!-- End AdSlot 2 -->
                </div>
            </div>
        </div>

                
		              
                <div class="adslot leaderboard-btm ymSub">
                    <!-- Beginning Async AdSlot 5 for Ad unit trb.vivelohoy2  ### size: [[728,90]] -->
                    <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
                    <div id='div-gpt-ad-484516598640334901-5'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-484516598640334901-5'); });
                        </script>
                    </div>
                    <!-- End AdSlot 5 -->
                </div>

                <div class="ymAdslot">
                    <div id="ym_1356444670590877399" class="ym"></div>
                    <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m3.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
                </div>
            
                    
        <script>
            var is_standard = false;
        </script>

    </div><!-- #content -->
</div><!-- #primary -->


            </div><!-- END #main -->
        </section><!-- END #page -->

		<footer>
			<div class="container clearfix">
				<div class="row rowFull mb0 clearfix">
					<div class="column col_3 footOne">
						<div id="nav_menu-3" class="widget_nav_menu footLinks-one clearfix"><h3 class="widget-title">Secciones</h3><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-8626947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626947"><a href="http://www.vivelohoy.com/temas/chicago">Chicago</a></li>
<li id="menu-item-8626946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626946"><a href="http://www.vivelohoy.com/temas/deportes">Deportes</a></li>
<li id="menu-item-8626948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8626948"><a href="http://www.vivelohoy.com/temas/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-8626951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626951"><a href="http://www.vivelohoy.com/temas/eeuu">EEUU</a></li>
<li id="menu-item-8626950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626950"><a href="http://www.vivelohoy.com/temas/mundo">Mundo</a></li>
<li id="menu-item-8626953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626953"><a href="http://www.vivelohoy.com/temas/opinion">Opinión</a></li>
<li id="menu-item-8626952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8626952"><a href="http://www.vivelohoy.com/temas/video">Video</a></li>
<li id="menu-item-8626954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626954"><a href="http://www.vivelohoy.com/eventos">Eventos</a></li>
<li id="menu-item-8626955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626955"><a href="http://www.vivelohoy.com/empleos">Empleos</a></li>
<li id="menu-item-8626956" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-8626956"><a href="http://www.vivelohoy.com/type/gallery">Fotogalerías</a></li>
<li id="menu-item-8626957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626957"><a href="http://www.vivelohoy.com/emprendedores">Emprendedores</a></li>
<li id="menu-item-8626959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626959"><a href="http://www.vivelohoy.com/el-minuto-del-consumidor">El Minuto del Consumidor</a></li>
<li id="menu-item-8626960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626960"><a href="http://www.vivelohoy.com/promociones">Promociones</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footTwo">
						<div id="nav_menu-4" class="widget_nav_menu footLinks-two clearfix"><h3 class="widget-title">Más sobre Hoy</h3><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-8626961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626961"><a href="http://localads.vivelohoy.com/">Anuncios Locales</a></li>
<li id="menu-item-8626962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626962"><a href="http://mylocal.vivelohoy.com/">Marketplace</a></li>
<li id="menu-item-8626963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626963"><a href="https://www.readoz.com/#/channel/hoy_chicago">Edición Impresa</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footThree">
						<div id="nav_menu-5" class="widget_nav_menu footLinks-three clearfix"><h3 class="widget-title">Información</h3><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-8626964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626964"><a href="http://www.vivelohoy.com/about-vivelohoy">Acerca de Nosotros</a></li>
<li id="menu-item-8626965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8626965"><a href="http://www.vivelohoy.com/advertise">Advertise with HOY</a></li>
<li id="menu-item-8626967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626967"><a href="http://www.tronc.com/terminos-de-servicio-principales/">Términos de servicio</a></li>
<li id="menu-item-8626968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8626968"><a href="http://www.tronc.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></div>					</div>
					<div class="column col_3 footFour">
						<div id="text-3" class="widget_text footLinks-four clearfix">			<div class="textwidget"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.vivelohoy.com/wp-content/uploads/2016/05/vivelo-hoy_logo-white.png" /><noscript><img src="http://www.vivelohoy.com/wp-content/uploads/2016/05/vivelo-hoy_logo-white.png" /></noscript></div>
		</div>						<div class="social-meta">
							<h3>Síganos en:</h3>
							<div class="socialSideWrapper">
								<a href="https://twitter.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
								<a href="https://www.facebook.com/HoyMedia" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
								<a href="http://instagram.com/vivelohoy" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
								<!--<a href="https://www.youtube.com/user/VIVELOHOY" target="_blank" rel="nofollow"><i class="fa fa-youtube" aria-hidden="true"></i></a>-->
							</div>
						</div>
                        <a id="hoy-playBtn" class="clearfix" href="http://www.vivelohoy.com/hoy-play">
                            <div class="hoy-playIMG fl">
                                <img src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/images/footer_hoyPlay-downloadBtn.png" />
                            </div>
                            <p class="hoy-playTxt fl">
                                Consigue la aplicación de Hoy Play
                            </p>
                            <i class="fa fa-chevron-right fl" aria-hidden="true"></i>
                        </a>
					</div>
				</div>
			</div>
			<div class="container footBtm clearfix">
				<div class="row rowFull mb0 clearfix">
					<p>© 2017 Hoy</p>
				</div>
			</div>
		</footer>
    </div><!--- END .theme-wrap --->

	<script src="http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/s_code_vivelohoy.js" type="text/javascript"></script>
<!-- SiteCatalyst code version: H.1.
     Copyright 1997-2005 Omniture, Inc. More info available at
     http://www.omniture.com -->
<script type="text/javascript">

s.server="www.vivelohoy.com";
s.channel="VIVELOHOY:entretenimiento";

s.pageName="VIVELOHOY / Así fue el homenaje a Juan Gabriel - photoga.";
s.prop38="photogallery";

s.eVar21="photogallery";
s.eVar42="Gisela Orozco";


s.hier1="VIVELOHOY:";
s.hier2="";
s.hier4="";


var imgArray = document.images;
var iframeArray = document.getElementsByTagName("iframe");
var scriptArray = document.getElementsByTagName("script");
var isAdBlocked = 0;

if (window.SymError || window.SymWinOpen || window.SymRealWinOpen) {
  isAdBlocked=1;
}
if (!isAdBlocked) {
  for (var i=0; i<imgArray.length; i++) {
    if(imgArray[i].style.display == 'none') { isAdBlocked=1; break; } 
  }
}
if (!isAdBlocked) {
  for (var j=0; j<iframeArray.length; j++) {
    if (iframeArray[j].style.display == 'none') { isAdBlocked=1; break; }
  }
}
if (!isAdBlocked) {
  for (var j=0; j<scriptArray.length; j++) {
    if (scriptArray[j].style.display == 'none') { isAdBlocked=1; break; } 
  }
}
if(isAdBlocked) { s.prop50="ad blocking"; }

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if (s_code) document.write(s_code);
</script>

<script language="JavaScript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>

<!--/DO NOT REMOVE/--> 
<!-- End SiteCatalyst code version: H.1. -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/nav-changer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/nav-buttons.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/data-img-jquery/data-img.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/js/responsive_images.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen-child/theme/js/ctmg-mainNav.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"8808981 http:\/\/www.vivelohoy.com\/?p=8808981","disqusShortname":"vivelohoy","disqusTitle":"As\u00ed fue el homenaje a Juan Gabriel","disqusUrl":"http:\/\/www.vivelohoy.com\/entretenimiento\/8808981\/asi-fue-el-homenaje-juan-gabriel","options":{"manualSync":""},"postId":"8808981"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vivelohoy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivelohoy.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>
<!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain:'horizon.vivelohoy.com'
         });
  }
});
 </script>


<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->

<script>jQuery(document).ready(function($) {});</script>
	<!-- Simpli.fi Pixel -->
	<script async src="https://i.simpli.fi/dpx.js?cid=23231&action=100&segment=hoyllc&m=1&sifi_tuid=9736"></script>
</body>
</html>